summaryrefslogtreecommitdiffstats
path: root/src/citra/CMakeLists.txt
diff options
context:
space:
mode:
authorbunnei <bunneidev@gmail.com>2018-01-04 19:15:29 +0100
committerbunnei <bunneidev@gmail.com>2018-01-04 19:15:29 +0100
commit738845cc0e3e3dc4833e7eca25c263aa6834192b (patch)
tree27699c7763f9de3f41e95170f3135335b7c52774 /src/citra/CMakeLists.txt
parentunicorn: Use for arm interface on Windows. (diff)
downloadyuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.tar
yuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.tar.gz
yuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.tar.bz2
yuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.tar.lz
yuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.tar.xz
yuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.tar.zst
yuzu-738845cc0e3e3dc4833e7eca25c263aa6834192b.zip
Diffstat (limited to 'src/citra/CMakeLists.txt')
-rw-r--r--src/citra/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/src/citra/CMakeLists.txt b/src/citra/CMakeLists.txt
index a885f22f8..ed92a6ae2 100644
--- a/src/citra/CMakeLists.txt
+++ b/src/citra/CMakeLists.txt
@@ -29,5 +29,7 @@ endif()
if (MSVC)
include(CopyCitraSDLDeps)
+ include(CopyYuzuUnicornDeps)
copy_citra_SDL_deps(citra)
+ copy_yuzu_unicorn_deps(citra)
endif()