summaryrefslogtreecommitdiffstats
path: root/src/yuzu_cmd/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/yuzu_cmd/CMakeLists.txt')
-rw-r--r--src/yuzu_cmd/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/yuzu_cmd/CMakeLists.txt b/src/yuzu_cmd/CMakeLists.txt
index 802e060f4..433e210b0 100644
--- a/src/yuzu_cmd/CMakeLists.txt
+++ b/src/yuzu_cmd/CMakeLists.txt
@@ -28,8 +28,8 @@ if(UNIX AND NOT APPLE)
endif()
if (MSVC)
- include(CopyCitraSDLDeps)
+ include(CopyYuzuSDLDeps)
include(CopyYuzuUnicornDeps)
- copy_citra_SDL_deps(yuzu-cmd)
+ copy_yuzu_SDL_deps(yuzu-cmd)
copy_yuzu_unicorn_deps(yuzu-cmd)
endif()