summaryrefslogtreecommitdiffstats
path: root/src/common/CMakeLists.txt
diff options
context:
space:
mode:
authorfearlessTobi <thm.frey@gmail.com>2018-10-06 15:51:37 +0200
committerfearlessTobi <thm.frey@gmail.com>2018-10-06 15:51:37 +0200
commit8e6311bfd235057fca209741cc87013e3c96997b (patch)
treed7ef321fb02404d08e6c6dc904e238a9c698c384 /src/common/CMakeLists.txt
parentMerge pull request #1449 from lioncash/link (diff)
downloadyuzu-8e6311bfd235057fca209741cc87013e3c96997b.tar
yuzu-8e6311bfd235057fca209741cc87013e3c96997b.tar.gz
yuzu-8e6311bfd235057fca209741cc87013e3c96997b.tar.bz2
yuzu-8e6311bfd235057fca209741cc87013e3c96997b.tar.lz
yuzu-8e6311bfd235057fca209741cc87013e3c96997b.tar.xz
yuzu-8e6311bfd235057fca209741cc87013e3c96997b.tar.zst
yuzu-8e6311bfd235057fca209741cc87013e3c96997b.zip
Diffstat (limited to '')
-rw-r--r--src/common/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/common/CMakeLists.txt b/src/common/CMakeLists.txt
index 8985e4367..d0e506689 100644
--- a/src/common/CMakeLists.txt
+++ b/src/common/CMakeLists.txt
@@ -29,7 +29,7 @@ if ($ENV{CI})
if (BUILD_VERSION)
# This leaves a trailing space on the last word, but we actually want that
# because of how it's styled in the title bar.
- set(BUILD_FULLNAME "${REPO_NAME} #${BUILD_VERSION} ")
+ set(BUILD_FULLNAME "${REPO_NAME} ${BUILD_VERSION} ")
else()
set(BUILD_FULLNAME "")
endif()